Kenner gesucht!

  • Moin Moin
    Ich bräuchte mal einen Triton 400 Fahrer, am besten HH oder OD, welcher mir mal n paar fragen beantworten und Tipps geben kann.
    Fahre ja wie gesagt eine 400er Sumo BJ2014 Gaser und bin, eigentlich, super zufrieden. War nun bei der 1000er Inspektion und dort war auch alles tutti. Soweit schon mal Daumen hoch :thumbup:


    Nun meine fragen:


    1. Manchmal, nich immer geht sie , wenn ich vom gas gehe, oder scharf bremsen muss einfach aus. sonst immer stabile Drehzahl von 15-1600. Mir kommt es vor, dass wenn ich vom Gas gehe, kurz zu wenig Benzin nachläuft. Drehzahl sinkt runter bis auf 1000 und kurz tiefer. Entweder fängt sie sich, oder sie geht aus, wenn ich nich nachhelfe. Immer so ne Gendenkminute beim beschleunigen und anhalten. - Falschluft hab ich gecheckt und war nix zu finden.
    Gaser verdreckt? Wurde beim Service leider nicht gecheckt...


    2. Ich hab ja die LOF. Wie viele Löcher (2€ groß) müssen da sein? Ich hab drei. Schraube am Daumengas ist auch offen. Gibt's da mehr, was geändert wird?


    3. Ich lese immer wieder von 400ern mit einer Vmax von 110 oder bisschen mehr. Meine macht bei 97(94GPS) dicht. Mir geht es nich um die maximal erreichbare Geschwindigkeit, sondern darum, ob alles auf LOF steht. Bekomme weder nen Wheely, noch nen Drift auf trockenem Ashalt hin, was mir komisch erscheint. Oder ich bin zu blöd :whistling:


    Des weitern benötige ich einmal einen Serviceplan und eventuell n Handbuch, gerne in Kopie. Leider hat die Vorbesitzerin das alles verloren und, oder verbrannt. Hab also keinerlei Unterlagen, bis auf Kaufvertrag und Rechnungen ;(


    Ach ja und eine Info zu den 21gr Dr.Pulleys in verbindun mit meiner 400er wär nett, finde nur was für die Gelände Dinger ?( . Sind das DIE Gewichte schlechthin oder gibt's da was anderes?


    Man man... Is doch länger geworden als erwartet :whistling:


    Schon mal vielen Dank und noch nen Sonnigen Resttag


    Mr. Green

  • Moin .. kann leider nur was zur Höhstgeschwindigkeit sagen hatte auch mal eine 400 aber älteres Model. schau dir mal die videos an ... Laut Tacho auto 120 serie ....


  • Wow das ging flott...
    Na das sind ja schon fast Idealbedingungen. Windschatten und so :D 
    Älteres Modell bedeutet? Es gibt doch nur Gaser und EFI, oder irre ich da? Glaub gelesen zu haben, vor 2010 waren es andere Motoren oder?


    Vielen Dank für die, mal echt flotte Antwort :thumbup:

  • da findest du auch noch ein anderes wo ich vorne weg fahre .... ist ein 2011 BJ Vergaser ...


    Hatte den aber Probleme mit der Kühlung etc. und habe sie wieder verkauft

  • Frag mal Hier.
    Stell dich dort vor und dann fragste mal, das ist ein Triton forum.
    Der Hannsemann ist da recht plietsch.
    Aber nicht vergessen erst vorstellen!!


    Wheelies und Drifts haben was mit körperhaltung und Technik zu tun.
    Da ist der Hobel nicht so entscheidend
    Schafft man auch mit ner 250er wie meine frau sie hat

    Ich bin für LoF, denn Drosseln sind Vögel, sie in Quads zu stecken ist Tierquälerei!


  • Wheelies und Drifts haben was mit körperhaltung und Technik zu tun.
    Da ist der Hobel nicht so entscheidend
    Schafft man auch mit ner 250er wie meine frau sie hat

    schon Probiert????

    „Wer immer tut, was er schon kann, bleibt immer das, was er schon ist.“ - Henry Ford




    " Mit einem Frontantrieb sieht jede Kurve aus wie ein Unfall"- Walter Röhrl

  • Lieber Chris,es ging nicht darum ob es geklappt hat sonder ob DU es versucht hast.
    das du driften kanst das weiss ich doch :)

    „Wer immer tut, was er schon kann, bleibt immer das, was er schon ist.“ - Henry Ford




    " Mit einem Frontantrieb sieht jede Kurve aus wie ein Unfall"- Walter Röhrl

  • So, ich habe mich nun mal durch das Triton Forum gewühlt und auch so ein zwei Anhaltspunkte gefunden. Danke für die Links. Bin dort auch angemeldet, jedoch noch nix verfasst. Finde auch keinerlei Grundeinstellungen für den Gaser der 400er.
    Glaub das könnte zumindest der Grund für das ausgehen sein. Auch die fehlender Kraft könnte das erklären. Zumindest teilweise.
    Wie ist das denn bei diesen Vergasern? Richtwerte?
    Dann könnte es natürlich auch noch an der TCI liegen.
    Am liebsten wär mir, man könnte es Auf cdi Umrüsten, von wegen Einstellungsmöglichkeiten und so. Doch welche Teile nehm ich da? Also von welchem Hersteller?


    @ChrissHH
    Das es auf Haltung und Technik ankommt is schon klar.
    Es muss aber auch Leistung da sein, wenn man den dritt einleiten will, um den Schlupf aufrecht zu erhalten. Und eben durch diese Gedenksekunde kommt eben wieder Traktion zu stande.


    @Detels
    Das wär ja mal echt genial
    Hatte gehofft, von dir zu hören
    Wie und wann würde es dir denn mal passen?
    Bin zur Zeit leider auf Jobsuche und kann mich daher ganz gut anpassen.
    Und da mein Quad mein Fortbewegungsmittel is, hab ichs eh immer bei :D 
    Am besten PN


    An alle nochmals vielen Dank, echt toll

    Einmal editiert, zuletzt von Mr. Green ()

  • Moin Moin


    hab da auch ne frage zu deiner Triton ist das nen Schalter oder Automatik ?


    LOF hast du ja mit wieviel PS ? wenn die Frage erlaubt ist ^^


    fahre selber eine 400er Sumo ohne LOF als Automatik , Drift geht aber Wheely mit ner Automatik ist doch schon etwas schwer ^^ aber auch möglich


    wenn du noch fragen haben solltest PM


    lg Pit


    see you next

  • @Schnitchen
    Das is ne Automatik mit eingetragenen ~25ps.
    Und so wie es aussieht ist der Vergaser verstellt und, oder verdreckt. Gestern blieb die Drehzahl an einer Ampel bei 2500-3000 stehen für so ca ne Minute. Schalten unmöglich bei der Drehzahl. :thumbdown: 
    Also entweder Schieber oder was mit dem choke?
    Hast du Efi oder Gaser? Wenn Gaser, hättest du n paar Gruneinstellungen?
    THX
    Marco

  • @Schnitchen
    Hat Vergaser ist aber EFI?
    Hast nachträglich umgebaut?
    Meine is Baujahr 13 und die Erstzulassung war 10.14. und hat nen Vergaser. Keine Ahnung ab wann nur noch Efi gebaut wurde.
    da du kein LOF hast, würd ich mir mal gern deinen Luftfilter ansehen ^^ 
    Eventuell trifft man sich mal zu nem Sponti? :thumbsup: 
    würde gern n paar Plätze zum üben kennenlernen.
    An alle nochmals vielen Dank für die Antworten.
    In diesem Sinne
    Marco

  • Sooo nach etwas längerer Abwesenheit melde ich mich hier mal wieder.
    Ich habe das Problem nun soweit in den griff bekommen, dass ich anständig fahren und vor allem bremsen kann, ohne das die Karre ausgeht. :thumbsup: 
    Hauptproblem bestand in der Bedüsung und Nadelstellung. Oder besser gesagt jemand hat diese kleine gelochte Hülse der Hauptdüse weggelassen und die Nadel verstellt. Habe zum glück nun alles an Unterlagen, was es so für das Fahrzeug gibt, so das ich das fehlen der Hülse anhand der Zeichnungen bemerkt habe.


    Seit ich die Hülse nun drin hatte war es wesentlich besser. Dann entdeckte ich noch ein Loch im Endschalldämpfer, welches eben noch geschweißt wurde. - Die muss ja garnicht so laut :D


    Ich möchte mich vielmals für die Tipps und Hilfe bedanken - Ihr seid Super!!